Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Ölnebel Motortrennfuge
#9
(02.08.2020, 12:34)Heubi1 schrieb: Bei meiner V85 ölt leider der Motor leicht an der Trennfuge für die Kurbelwelle. Um das zu beheben muß wohl der Motor komplett zerlegt werden. Das soll im Herbst mit der 10000km Inspektin erledigt werden.

Kennt ihr das Problem oder ist meine Maschine ein Einzelfall?

Grüße
Christof

Lieber Heubi1
Meine V85TT hat ebenfalls Ölverlust an der Trennfuge. Es schaut aus, als ob sich das Öl vor allem hinter dem Öleinlassstutzen sammelt.
Ich hadere noch mit der Reparatur, weil ich noch keine vertrauenswürdige Werkstatt kenne.
[Bild: IMG-9183.jpg]

[Bild: IMG-9182.jpg]



Liebe Grüße
Richard
Zitieren
#10
Servus Richard,
da wo Du kaufst ? Nicht gut ??
Gruss, -Massa
Angel
  Die deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen. 

Cool

California II (1982)  -  Breva 750 i.e. (2003)  -  Stelvio NTX (2013)
Zitieren
#11
Kleiner Nachtrag noch nachdem ich zuletzt beim Händler war: Dessen Aussteller schwitzt an der linken Trennfuge auch
Zitieren
#12
Grüß Euch Massa & Rob
Marahute ist als gut Einjährige diesen Sommer in unserer Familie aufgenommen worden.
Der sehr nette Herr Herbert - von dem sie stammt - hat sie aus der Stadt Salzburg.
Das ist ca. 300 km von uns entfernt.
Liebe Grüße
Richard
Zitieren
#13
(15.10.2020, 23:18)Marahute schrieb:
(02.08.2020, 12:34)Heubi1 schrieb: Bei meiner V85 ölt leider der Motor leicht an der Trennfuge für die Kurbelwelle. Um das zu beheben muß wohl der Motor komplett zerlegt werden. Das soll im Herbst mit der 10000km Inspektin erledigt werden.

Kennt ihr das Problem oder ist meine Maschine ein Einzelfall?

Grüße
Christof

Lieber Heubi1
Meine V85TT hat ebenfalls Ölverlust an der Trennfuge. Es schaut aus, als ob sich das Öl vor allem hinter dem Öleinlassstutzen sammelt.
Ich hadere noch mit der Reparatur, weil ich noch keine vertrauenswürdige Werkstatt kenne.
[Bild: IMG-9183.jpg]

[Bild: IMG-9182.jpg]



Liebe Grüße
Richard

Ich dachte erst auch das es bei meiner die Trennfuge ist di e Undicht ist,da ich das gleiche Vertrauen in Werkstätten habe bin ich auf die Suche gegangen,bei mir war es nur eine Verschlussschraube vorne am Motor,von da ist es an der Trennfuge Entlang fast ganz um den Motorblock gekrochen.Ich habe einen neuen Dichtring unterlegt und jetzt ist seit ca.8000km nichts zu sehen.
Bis du 100% sicher das mit dem Ölthermometer alles in Ordnung ist,sprich Dicht? Evtl mal eine Vergleichsfahrt mit Orginalverschluss machen.
Ich drücke euch die Daumen das es ohne Motordemontage zu beheben ist.
Gruß Peter
Zitieren
#14
Guten Abend zusammen.

Die auf den Fotos dargestellten Undichtigkeiten hat mein Freundlicher binnen 20 Minuten behoben.
Sieht ja so ähnlich aus wie auf den anderen Fotos, war aber nur eine defekte Dichtung.

Ich drücke euch die Daumen, dass es bei euch vielleicht auch so glimpflich ausgeht.

Gruß
Rolf


[Bild: 8-D19-EAF4-4219-442-B-A119-BF7446-D12-AD5.jpg]

[Bild: EC4-C0132-FFA5-4-F01-8964-D7687033-B65-F.jpg]

[Bild: F7-B5-B80-C-CCD3-410-F-926-E-CAD1-B1067033.jpg]
Zitieren
#15
Das sieht so aus wie es bei meiner damals war,da war es nur der Dichtring .
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste