Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Stelvio Anlasser dreht nicht.
#1
Hallo in die Runde,
Szenario heute morgen.
Zündung an, Anlasserknopf drücken, ein wenig georgelt, springt nicht an. Angry
2. Versuch
Anlasserknopf drücken. Keine Reaktion. Anlasser macht nix. Huh
Im Daschbord leuchtet ABS und Seitenständer. Das ist normal.
Auffällig ist das die Neutralleuchte bei eingeschalteter Zündung nicht leuchtet.
Beim durchlaufen des Mäusekinos aber wohl kurz mit aufleuchtet.

Jemand eine spontane Idee?
Mit der Kraft der 2 Kerzen

Stelvio 8V      2014er
Breva 750 ie  2007er
Calli II           1984er

[Bild: bluesbrothers.gif]feel the Blues
Zitieren
#2
Hallo Steamhammer,

Leerlauf nicht eingelegt, Wink 
Spaß beiseite, Leerlaufschalter defekt,
klapp den Seitenständer ein.
Schöne Grüße aus München, Albert


Zitieren
#3
Gute Idee,
ändert aber nix. Cry 
Weder Kupplung ziehen noch Seitenständer einklappen führt zum Erfolg. Angry
Mit der Kraft der 2 Kerzen

Stelvio 8V      2014er
Breva 750 ie  2007er
Calli II           1984er

[Bild: bluesbrothers.gif]feel the Blues
Zitieren
#4
Liegt es am Relais?

Mein Bruder (auch Stelvio) hatte das gleiche / ein ähnliches Problem, dass der Anlasser manchmal nicht drehte.
Er hat den Fehler nicht gefunden bzw. faul wie er ist, hat er ein direktes Kabel an den Anlasse von der Batterie gelegt welches er mit einem Taster bedienen kann.
(Da er gelernter Elektriker ist, traue ich ihm zu, das er weiss was er macht.)
Daniele

Im Konkubinat mit:
Moto Guzzi Stelvio 8V NTX und BMW F650GS (Single)

Getrennt von:
Suzuki TS 50 ER - Yamaha RD 125 2 Zylinder - Yamaha RD 125 1 Zylinder - Yamaha RD 250 YPVS - Honda VF 750 C - Suzuki AN 125 - Suzuki AN 400 Burgmann
Zitieren
#5
Mit direkten Kabel würde ich es auch Prüfen,damit kannst du schnell den Fehler eingrenzen.Wenn der Anlasser damit einwandfrei Arbeitet kannst du das kleine Kabel auf dem Magnstschalter Prüfen ob da auf Knopfdruck was ankommt,das kann man gut eine Hupe abklemmen dann weißt du auch sofort das genug Saft ankommt weil es Hupt.Wenn kein Ton dann Relais tauschen,falls verfügbar natürlich als allererstes das Relais tauschen.Aber bei deiner Fehlerbeschreibung könnte es auch mit dem Steuergerät zu tun haben.Allen voran ist natürlich eine Top Batterie Voraussetzung.
Zitieren
#6
Fehlermeldung im Dashboard hast du nicht?
Ich hatte ähnliche Probleme, da war es letztendlich die ECU Undecided!
Zitieren
#7
So, gerade nach Hause gekommen.
Und wie ich vermutet hatte, ist alles wieder OK. Confused 
Neutralleute brennt wieder bei eingeschalteter Zündung, Anlasser dreht und die Karre springt an. Huh 

Steuergerätfehlerspeicher im Cocpit und auch mit Guzzi Diag kein Eintrag.

Im Armaturenfehlerspeicher findet sich in der Memospalte DSB 05.

Wie lange der da schon drinne steckt kann ich nicht sagen.
Keine Ahnung ob er was mit dem Problem zu tun hat.
Ich werde wohl vorsichtshalber mal die Systemstecker kontrollieren.
Was anderes fällt mir gerade nicht ein.
Mit der Kraft der 2 Kerzen

Stelvio 8V      2014er
Breva 750 ie  2007er
Calli II           1984er

[Bild: bluesbrothers.gif]feel the Blues
Zitieren
#8
hei men jong,
hast Du mal die Batteriekontakte und das Kabel am Magnetschalter angeschaut ?
war bei mir schon ein paar mal das selbe Phänomen...
erster tip; kein Fett auf die Kabelkontakte !
etwas Schmiergelpapier, die bloeden Oesen saubermachen und feste anziehen.
wenn es dann nicht geht ???
weitersuchen ;-)
Gruss, -Massa
Angel
  Die deutsche Rechtschreibung ist Freeware, sprich, du kannst sie kostenlos nutzen.
Allerdings ist sie nicht Open Source, d.h. du darfst sie nicht verändern oder in veränderter Form veröffentlichen. 

Cool

California II (1982)  -  Breva 750 i.e. (2003)  -  Stelvio NTX (2013)
Zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Kurzschluss, Elektrikfehler nicht aufzufinden Buhmann 5 1.154 03.07.2019, 13:44
Letzter Beitrag: Buhmann
  nicht angeschlossener Nippel mgbass 11 3.103 26.03.2019, 22:00
Letzter Beitrag: mgbass
  E-Teilenummer Bosch Anlasser Magnetschalter? Buhmann 2 993 08.01.2019, 10:37
Letzter Beitrag: Buhmann



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste