Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
ABS
#1
Sad 
Moin Leute

Hab lange nix mehr gelesen und geschrieben hier................. aber jetz könnte ich eventuell mal eure Hilfe wieder gebrauchen. Cry
Bei meiner Stelvio macht das ABS Probleme.
Anfangs ging die Kontrollampe, wie es normal sein soll nach den ersten paar Metern aus. Dann irgendwann, nach ein paar Kilometern leuchtete sie wieder. Dodgy 

Das hat mich nicht weiter gestört, aber seit kurzem geht sie gar nicht mehr aus und das wird der "Graukittel" im nächsten Monat bei der HU mit Sicherheit als "Groben Mangel" sehen und mir die Plakette verweigern. Angry

Ich habe jetzt alles gemacht was möglich ist.
Sensoren gereinigt, Abstand kontrolliert, Kabelverbindungen/kontakte der Sensoren und der ABS-Pumpe gereinigt usw.

Sogar die Batterie hab ich erneuert, da das ABS bekanntlich auf Spannungseinbrüche empfindlich reagiert.

Aber sie leuchtet............... Dodgy 

Als nächstes werd ich mal die Sensoren erneuern........................ die 150,- € lasse ich mir noch gefallen, wenn aber die ABS-Pumpe defekt ist, stehen 1500,- € im Lastenheft und dann wird mir als Rentner das Taschengeld schon reichlich knapp. Sick

Weis jemand was, das mir diesen Gang espart?

Gruß Rolf
Zitieren
#2
Hallo Rolf,

habe leider auch keine Lösung parat, aber in der Bucht habe ich 2 od. 3 gebrauchte ABS-Einheiten gesehen. Falls wirklich die Einheit defekt sein sollte würde ich mir eine gebrauchte aus der Bucht zulegen und nicht eine teure neue kaufen.

LG, Uli
Uli,
auf Alteisen-Guzzis und Stelvio (32l-Version) unterwegs...
Zitieren
#3
Moin Leute

Ich wollte mal eben fertig melden. Big Grin

Es lag am vorderen Sensor. Dodgy 

Gruß Rolf
Zitieren
#4
Kann man den durchmessen?
Oder nur auf Verdacht tauschen?
Mit der Kraft der 2 Kerzen

Stelvio 8V 2014er
Calli II   1984er

[Bild: bluesbrothers.gif]feel the Blues
Zitieren
#5
Guckst Du hier:
https://www.hella.com/techworld/de/Techn...seln-4074/
Gruß, Peter

Reinheim im Odenwald

Stelvio NTX, Bj, 2013
850 T4, Bj. 1982, wahlweise mit Beiwagen
Zitieren
#6
Klasse!
Sehr informativ.
Mit der Kraft der 2 Kerzen

Stelvio 8V 2014er
Calli II   1984er

[Bild: bluesbrothers.gif]feel the Blues
Zitieren
#7
Durch die eine oder die andere die stecker zu ziehen, ist zu sehen welche nicht mehr arbeitet. Wenn es nicht ausmacht wenn die vordere die stecker gezogen ist, ist klar das da die fehler ist.
Noch einfacher ist um ein diagnosegerát am abs ecu zu hangen, da sieht man die geschwindigkeit von jedes rad.
Ich hoffe was wir das in zukunft in Guzzidiag auch machen können.
Gruß, Paul

Diagnose und map software Guzzidiag
Zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste